求助-----eclipse安装pydev问题

版本:jdk1.8、eclipse4.5、pydev6.3、win8系统The selected wizard could not be started.
Plug-in org.python.pydev was unable to load class org.python.pydev.ui.wizards.project.PythonProjectWizard.An error occurred while automatically activating bundle org.python.pydev (979).这是什么原因啊?网上说,是pydev版本太高的原因,我降到2.7也不行

相关内容推荐