myeclipse 开发app急需什么版本

myeclipse 开发app需要什么版本?
我的是10.7
怎么里面没有mobile tools选项?
------解决思路----------------------
用 android studio
------解决思路----------------------
Android开发又想用eclipse,那么直接下个adt,什么也不用配置就行了。

相关内容推荐